Teraz jest 17 paź 2018, o 14:35

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 64 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona
Autor Wiadomość
PostNapisane: 3 sty 2013, o 21:20 
Witam

Kupiłem w sklepie ten ogrzewacz do rąk i jestem zawiedziony.
- Prawie nie czuć ciepła. Nie trzymam go w woreczku bo nie grzeje, a bez woreczka jest ciepły.
- Często gaśnie sam. Muszę go odpalać ponownie nad świeczką.
- Trudno rozpalić. W instrukcji podano 3-5 sekund a to nic nie daje. Próbowałem tak wiele razy i robił się zimny po kilku minutach.
- Drogi. Za taką kwotę 80zł spodziewałem się profesjonalnego ogrzewacza. Po prostu pieniądze wyrzucone w błoto.

Odradzam stanowczo zakup.


Góra
  
Cytuj  
PostNapisane: 3 sty 2013, o 21:33 
Offline
High Polished Chrome
High Polished Chrome

Dołączył(a): 13 maja 2011, o 18:07
Posty: 447
Lokalizacja: Białystok/Vilnius
Data ur.: /// ZIPPO ///
E-bay: wampir1979
Oli a wlałes benzyne do srodka tzn do ogrzewacza?.Ja ogrzewacz odpalam zapalniczka kilka sekund czekam z minute jak sie rozgrzeje i chowam go do kieszeni i dziala .

_________________
Vlad Drăculea :wampir:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 3 sty 2013, o 21:43 
Online
George Blaisdell
George Blaisdell
Avatar użytkownika

Dołączył(a): 13 kwi 2011, o 19:07
Posty: 4545
Lokalizacja: Stahlhammer
Data ur.: / ZIPPO /
Allegro: djarabb
Przed zapaleniem siknij troszeczkę paliwa na żarnik, poczekaj aż się rozgrzeje i powinno być OK.

_________________
Hanys Przodowy


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 3 sty 2013, o 21:44 
Tak, kupiłem zalecane paliwo zippo premium.

Żarnik zrobił się lekko czerwony punktowo ale gaśnie sam. Próbowałem zapalniczką, zapałką - ale okopciło na czarno żarnik. W końcu zdecydowałem się na świeczkę odkładając ogrzewacz tak, aby świeczka paliła żarnik przez ponad minutę sama.

Benzyny wlałem prawie 1 kubeczek cały. Potem jeszcze dolewałem, bo nie szło odpalić inaczej. Polewałem też na żarnik i palił się sam do zgaśnięcia płomieniem. Grzał chwilę, ale słabo. Jak wyjąłem z woreczka to przez chwile ciepły był, ale szybko się ochładzał. Potem bez woreczka robił się cieplejszy ale na krótko. Musiałem znowu go rozpalać bo nie widzę na żarniku czerwonego żaru.

-- 3 sty 2013, o 20:47 --

Znalazłem jeszcze taki filmik.
http://www.youtube.com/watch?v=MF0HwTQIs2E

Ktoś wyjmuje z woreczka, zdejmuje żarnik i jest on widocznie rozżarzony. U mnie w ciemnościach nic nie widać.


Góra
  
Cytuj  
PostNapisane: 3 sty 2013, o 22:05 
Offline
George Blaisdell
George Blaisdell
Avatar użytkownika

Dołączył(a): 15 maja 2011, o 23:40
Posty: 3548
Lokalizacja: Lublin i okolice
Data ur.: || ZIPPO ||
Allegro: psmb
E-bay: psmb70
Miałem to samo na poczatku. Za krótko rozpalasz.
Olej instrukcje i przytrzymaj do 30-60s nad plomieniem.
I to najlepiej kuchenką gazową, a nie swieczką (kopci) czy Zippo (chlodny płomień).
Przy kolejnych rozpaleniach będzie już łatwiej/krócej.

_________________
"Zostawcie to Polakom. Dla nich nie ma nic niemożliwego." - Napoleon Bonaparte (Somosierra, 1808)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 4 sty 2013, o 09:19 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 14 mar 2011, o 13:30
Posty: 2865
Lokalizacja: Bochnia
Data ur.: // ZIPPO //
Allegro: gacurro
Ogrzewacz który posiadam grzał bdb!! :)

_________________
Obrazek


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 4 sty 2013, o 09:54 
Offline
Midnight Chrome
Midnight Chrome
Avatar użytkownika

Dołączył(a): 20 kwi 2011, o 23:23
Posty: 606
Lokalizacja: Świdnica
Data ur.: / ZIPPO /
Allegro: Tyli
ja ze swojego również jestem bardzo zadowolony i stosuję podobną taktykę jak Adaś

_________________
http://www.youtube.com/watch?v=JScq7vkF_gk


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 4 sty 2013, o 10:30 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 14 mar 2011, o 16:22
Posty: 2652
Lokalizacja: Tarnów
Data ur.: G ZIPPO III
Allegro: czomon
Jedyne problemy jakie miałem z ogrzewaczem, to trudność z odpaleniem go na zewnątrz, przy dużym mrozie. wtedy zachowywał się identycznie, jak opisałeś.

Zresztą, w instrukcji nawet chyba pisało, że można oblać żarnik paliwem i odpalać.
Wyciapane na tapatalku z Galaxy Mini2


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 5 sty 2013, o 13:25 
Zastosowałem się do instrukcji i potrzymałem ponad minutę nad kuchnią. Żarnik rozgrzał się, jak dmucham na niego to widać czerwony żar.

Jak wkładam do woreczka to się wychładza.
Jak wyjmę z woreczka to robi się co raz cieplejszy, ale po zdjęciu ochronki żarnik nie świeci jak na filmie.

Już widzę, że ogrzewacz nie działa przez więcej jak 2-3 godziny.
Wlewam od pół do całego zbiorniczka paliwem zippo premium.


Ostatnio edytowano 5 sty 2013, o 13:53 przez oli, łącznie edytowano 1 raz

Góra
  
Cytuj  
PostNapisane: 5 sty 2013, o 13:42 
Offline
Gold Plated
Gold Plated
Avatar użytkownika

Dołączył(a): 13 maja 2011, o 11:33
Posty: 1687
Lokalizacja: Sokołów Młp.
Data ur.: J ZIPPO II
Po zalaniu spróbuj pensetą złapać za watę i wyciągnąć ją troszkę do góry - tak, żeby była równo z otworami obudowy, a nawet troszkę wystawała.
Miałem podobny problem z jednym z ogrzewaczy i taki zabieg po każdym tankowaniu pomaga.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 5 sty 2013, o 14:32 
Niestety nic nie pomogło. Ogrzewacz grzeje, ale tylko po wyjęciu z woreczka. W woreczku jest tylko ciepły.

Grzeje tylko 1-2 godziny przy 10ml.

Mam chiński ogrzewacz i tam grzeje on ponad 12 godzin. Ale się wkopałem z tym zippo... normalnie niedowierzanie, że taka firma sprzedaje buble.


Góra
  
Cytuj  
PostNapisane: 5 sty 2013, o 14:39 
Offline
High Polished Chrome
High Polished Chrome

Dołączył(a): 13 maja 2011, o 18:07
Posty: 447
Lokalizacja: Białystok/Vilnius
Data ur.: /// ZIPPO ///
E-bay: wampir1979
Mozesz powiedziec gdzie go kupiles? Moze masz juz przepalony zarnik.Ja zarnik mam tylko na jeden sezon.

_________________
Vlad Drăculea :wampir:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 5 sty 2013, o 14:46 
O tutaj
http://allegro.pl/ogrzewacz-do-rak-zipp ... 76338.html

Nie wyglądało na używane. Po prostu to jest jakaś tandeta :zdegustowany:


Góra
  
Cytuj  
PostNapisane: 5 sty 2013, o 14:55 
Offline
High Polished Chrome
High Polished Chrome

Dołączył(a): 13 maja 2011, o 18:07
Posty: 447
Lokalizacja: Białystok/Vilnius
Data ur.: /// ZIPPO ///
E-bay: wampir1979
Napisz skąd jestes moze w Twojej okolicy mieszka bardziej obeznany forumowicz ktory pomoze Ci z mila checia .

_________________
Vlad Drăculea :wampir:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sty 2013, o 16:55 
Z Lublina.

Ogrzewacz w ogóle nie zapala już. Jak wezmę go na kuchni to nie robi się nawet czerwony. Zaraz ochładza się.
Poza tym, ktoś wspomniał o polaniu benzyną żarnika. Zrobiłem tak. Ogień był bardzo duży na 30 cm. Palił się długo aż musiałem go zdmuchnąć lub zamknąć ochronnym wieczkiem.

NIC A NIC nie grzeje już. Co to za gówno mi się trafiło to brak słów :wsciekly:


Góra
  
Cytuj  
PostNapisane: 12 sty 2013, o 18:30 
Offline
High Polished Chrome
High Polished Chrome
Avatar użytkownika

Dołączył(a): 12 maja 2011, o 22:55
Posty: 352
Lokalizacja: Konin
Data ur.: J ZIPPO XI
Allegro: michugrochu
Może żarnik trefny? Próbowałeś dokupić i wymienić?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sty 2013, o 18:38 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 14 mar 2011, o 16:22
Posty: 2652
Lokalizacja: Tarnów
Data ur.: G ZIPPO III
Allegro: czomon
Ja targam trzeci sezon na jednym żarniku, Wampir chyba co sezon wymienia...

Albo jakość spadła dramatycznie, albo nie wiem, co jest grane... Wrzuć może jakiś filmik jak napełniasz, odpalasz itd. może gdzieś popełniasz błąd?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sty 2013, o 18:50 
Dokupić żarnik? Jeszcze czego... kupiłem nowy ogrzewacz. Nie mam zamiaru nic więcej dopłacać do tego bubla.

Napełniałem według instrukcji, ale już jest za dużo paliwa, bo się przelewa z pojemnika z watą. Tamto paliwo widocznie w ogóle nie poszło.

Co tu nagrywać jak po prostu ogień jest na żarniku, ale po zdmuchnięciu żarnik nie żarzy się.
Czy to możliwe, że został okopcony od zapalniczki? Bo wata szklana jest czarna.


Góra
  
Cytuj  
PostNapisane: 12 sty 2013, o 18:59 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 14 mar 2011, o 16:22
Posty: 2652
Lokalizacja: Tarnów
Data ur.: G ZIPPO III
Allegro: czomon
To nic nie szkodzi, mój też jest czarny a pali bez problemów.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sty 2013, o 19:04 
Po zapaleniu widzisz, że żarzy się na czerwono ?
Ja idę w ciemne pomieszczenie. Np.: do łazienki. Z początku widać ale nie na całym żarniku tylko punktowo w jednym miejscu delikatnie. Potem zaczyna gasnąć.

Po kilku minutach jest zimna cała obudowa.
Czy to w ogóle możliwe, aby żarnik był podróbką, albo uszkodził się ?


Góra
  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 64 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona

Strefa czasowa: UTC + 1 [ DST ]



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Wsparcie techniczne naszego forum phpBB3
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL